<!doctype html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>

    <meta name="google-site-verification" content="BxAbBN4bxUR8L5RXBR_JsfgDjp0MyvoEjzRP8a6J5yE" />

            <title>PSG aims to avoid early elimination in Champions League | ABS-CBN Sports</title>
    
    <link rel="canonical" href="http://sports.abs-cbn.com/football/news/2018/11/27/psg-aims-avoid-early-elimination-champions-league-50371" />

    <meta name="robots" content="index, follow" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

            <meta name="description" content="Paris Saint-Germain's hopes of breaking through in European soccer could end earlier than usual this season.">
    
            <meta name="keywords" content="uefa champions league, paris saint-germain fc">
    
    <meta name="author" content="ABS-CBN Corp.">
    <meta name="rights" content="All rights reserved by ABS-CBN Corporation" />

    <!-- OPEN GRAPH META DATA START -->
    <meta property="og:title" content="PSG aims to avoid early elimination in Champions League">
    <meta property="og:type" content="website">
    <meta property="og:image" content="https://asset-sports.abs-cbn.com/web/dev/articles/1543298893_photo-250x250-ap18315770511321-small.jpg">
    <meta property="og:url" content="http://sports.abs-cbn.com/football/news/2018/11/27/psg-aims-avoid-early-elimination-champions-league-50371">
    <meta property="og:site_name" content="ABS-CBN SPORTS">
    <meta property="og:description" content="Paris Saint-Germain's hopes of breaking through in European soccer could end earlier than usual this season.">
    <!-- OPEN GRAPH META DATA END -->

    <!-- TWITTER CARDS -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@abscbnsports">
    <meta name="twitter:creator" content="@abscbnsports">
    <meta name="twitter:title" content="PSG aims to avoid early elimination in Champions League">
    <meta name="twitter:description" content="Paris Saint-Germain's hopes of breaking through in European soccer could end earlier than usual this season.">
    <meta name="twitter:image:src" content="https://asset-sports.abs-cbn.com/web/dev/articles/1543298893_photo-250x250-ap18315770511321-small.jpg">
    <!-- TWITTER CARDS -->
    
    <!-- MOBILE VIEWPORT START -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <!-- MOBILE VIEWPORT END -->
    
    <!-- BOOKMARK ICONS START -->
    <link href="/img/sports_favicon.jpg" rel="icon" type="image/x-icon"/><link href="/img/sports_favicon.jpg" rel="shortcut icon" type="image/x-icon"/>    <!-- BOOKMARK ICONS END -->

    <!-- START SSO -->
<!--<link rel="stylesheet" type="text/css" href="//assets.abs-cbn.com/universalnav/live/uninav-v4.1.css">-->
<link rel="stylesheet" type="text/css" href="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.css">
<!-- END SSO -->

<script type="text/javascript">
  !function(a,b,c,d,e,f,g,h){a.RaygunObject=e,a[e]=a[e]||function(){
  (a[e].o=a[e].o||[]).push(arguments)},f=b.createElement(c),g=b.getElementsByTagName(c)[0],
  f.async=1,f.src=d,g.parentNode.insertBefore(f,g),h=a.onerror,a.onerror=function(b,c,d,f,g){
  h&&h(b,c,d,f,g),g||(g=new Error(b)),a[e].q=a[e].q||[],a[e].q.push({
  e:g})}}(window,document,"script","//cdn.raygun.io/raygun4js/raygun.min.js","rg4js");
</script>

<script type="text/javascript">
    var domain_name = "/";
</script>
     <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P75K58');</script>
    <!-- End Google Tag Manager -->
    
        
    <!-- STYLES START -->
    <link rel="stylesheet" type="text/css" href="/css/jquery.fs.selecter.css" media="screen"/>    <link rel="stylesheet" type="text/css" href="/css/slick.css" media="screen"/>    <link rel="stylesheet" type="text/css" href="/css/base.css" media="screen"/>    <link rel="stylesheet" type="text/css" href="/css/layout.css" media="screen"/>
        
    
    <link rel="stylesheet" type="text/css" href="/css/skeleton.css" media="screen"/>
       
    
   <script type="text/javascript" src="/js/iframeResizer.min.js"></script> 
    <link rel="author" href="humans.txt">
    <!-- STYLES END -->
    
    <!-- SCRIPTS START -->
    <script type="text/javascript" src="/js/modernizr.js"></script>    <!-- SCRIPTS END -->

    

    <!-- START: KANTAR HEADER -->
    <script type="text/javascript">
        var springq =
        springq || [];
        springq.push({
            "s": "abssports",
            "cp": window.location.hostname + window.location.pathname,
            "url": document.location.href
        });
    </script>
    <!-- END: KANTAR HEADER -->

     
             <!-- innity Script for Article Pages -->

           <!-- Placement Tag : sports.abs-cbn.com ROS ROS_Mobile Underlay -->
            <script type="text/javascript">
            var abscbn_zone = abscbn_zone || [];
            abscbn_zone.push({id:8364,settings:{}});
            </script>
            <script src="https://pub.advenueplatform.com/jslib/zone.js"></script>
            <!-- Innity Scripts for All Pages -->

            <!-- Zone Tag : ABS-CBN News Sports Innity Overlay -->
            <script type="text/javascript" src="//cdn.innity.net/admanager.js"></script>
            <script type="text/javascript">
            innity_pcu = "%%CLICK_URL_UNESC%%";
            new innity_adZone("acf922154627f6788918f03c42b123cd", "51776", {});
            </script>

            <!-- Zone Tag : ABS-CBN News Sports Mobile Overlay -->
            <script type="text/javascript" src="//cdn.innity.net/admanager.js"></script>
            <script type="text/javascript">
            innity_pcu = "%%CLICK_URL_UNESC%%";
            new innity_adZone("acf922154627f6788918f03c42b123cd", "56513", {});
            </script>

    
    
    <meta name="google-site-verification" content="hoB87I2NDQWwnHiR9rybT9ayw-5o38j7Oe8XF6ZfTO8" />
<!-- MOAT -->
<script>
(function(){function x(){for(var a=[8],b=1;2>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),
c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,
e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://w206arsk0kgv-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",
B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,
w);g.src="https://z.moatads.com/abscbncontent871176416293/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();
</script>
<script async='async' src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
	
<script type="text/javascript" charset="UTF-8" src="https://avd.innity.net/audsync.js"></script>

<script>
googletag.cmd.push(function() {
    try {
        var gptAdSlots = [];
        var dfpWindow = window.location.href;
        var dfp_s = dfpWindow.split('/')[3] ? dfpWindow.split('/')[3] : 'home';
var dfp_sub = dfpWindow.split('/')[4];
var dfp_article = dfpWindow.split('/')[8];
        var SLBunit = '/2744311/Sports_SuperLeaderboard_Top';
        var stickyUnit = '/2744311/Sports_Leaderboard';

        var oopUnit = '/2744311/Sports_OutOfPage';
    
        var SLBmapping = googletag.sizeMapping()
            .addSize([970, 0], [[970, 90], [970,250],[728,90]])
            .addSize([728, 0], [728, 90])
            .addSize([0, 0], [[320, 50],[320,100]])
            .build();

        if(dfp_s == 'nba'){
            SLBunit = '/2744311/Sports_NBA_SuperLeaderboard'; 
            stickyUnit = '/2744311/Sports_NBA_Leaderboard'; 
            oopUnit = '/2744311/Sports_NBA_OutOfPage';
        }

        var LBmapping = googletag.sizeMapping()
                .addSize([970, 0], [[970, 90], [728, 90]])
                .addSize([728, 0], [728, 90])
                .addSize([0, 0], [320, 50])
                .build();

        var stickySlot = googletag.defineSlot(stickyUnit, [[728, 90], [970, 90], [320, 50]], 'div-gpt-ad-stickyLB').defineSizeMapping(LBmapping).addService(googletag.pubads());

        var oopSlot =  googletag.defineOutOfPageSlot(oopUnit, 'div-gpt-ad-OOP').addService(googletag.pubads());

        var SLBslot = googletag.defineSlot(SLBunit, [[320, 50], [728, 90], [970, 90],], 'div-gpt-ad-SLB').defineSizeMapping(SLBmapping).addService(googletag.pubads());
            innityaudsync._setTargeting('dfp-gpt', {"cl": "4", "targetKeys": ["innityaud","DemographicsGender"]});
            googletag.pubads().setTargeting("Section", dfp_s); 
            googletag.pubads().setTargeting("SubSection", dfp_sub); 
            googletag.pubads().setTargeting("Article", dfp_article);
            googletag.pubads().disableInitialLoad();
            googletag.pubads().enableSingleRequest();
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 0,
                renderMarginPercent: 0,
                mobileScaling: 0,
            });
            googletag.enableServices();
                try {//grapeshot section - add gs_cat audience segments
            var gs_channels = "DEFAULT";
            var gsurl = window.location != window.top.location ? document.referrer : window.location;
            var s = document.createElement('script');
            s.onload = function () {
                googletag.cmd.push(function () {
                    googletag.pubads().setTargeting("gs_cat", gs_channels);
                    console.log(gs_channels);
                });
            }
            s.src = 'https://abscbn.gscontxt.net/?url=' + encodeURIComponent(gsurl);
            document.head.appendChild(s);
        } catch (gse) {
            console.log("Grapeshot error", gse);
        }
        try {//innity section - add innityaud audience segments
            googletag.cmd.push(function () {
                innityaudsync._setTargeting('dfp-gpt', { "cl": "4", "targetKeys": ["innityaud", "DemographicsGender"] });
            })
        } catch (ine) {
            console.log("Innity error", ine);
        }
    } catch (e) {
        console.log("ad error", e);
    } finally {
        googletag.cmd.push(function () {
            googletag.pubads().refresh([SLBslot, stickySlot, oopSlot]);
        });
    };
});
</script>

    <script>
        var spotxCtr = 0;
    </script>
</head>

<body  >
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P75K58"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- FACEBOOK SCRIPT -->
<div id="fb-root"></div>
<script>
    fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '1754346418139818',
            xfbml      : true,
            version    : 'v2.6'
        });

        fbLoaded = true;
    };

    (function(d, s, id){ 
        var js, fjs = d.getElementsByTagName(s)[0]; 
        if (d.getElementById(id)) {return;} 
        js = d.createElement(s); js.id = id; 
        js.src = "//connect.facebook.net/en_US/sdk.js"; 
        fjs.parentNode.insertBefore(js, fjs); 
    }(document, 'script', 'facebook-jssdk')); 
</script>
<!-- FACEBOOK SCRIPT -->

<!-- Sticky Leaderboard -->
<div id="stickyLBcontainer" style="position:fixed;bottom:0;left:0;right:0;text-align:center;z-index:8889;">
    <div id='div-gpt-ad-stickyLB'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-stickyLB'); });
        </script>
    </div>
</div>
    <!-- NBA GLOBAL NAV -->
    <script>
      var navigationOptions = {
        language : 'ph',
        otherLocation : "//www.nba.com/gr/reflectIntl.html?gr=philippinesuw&page=www&dur=ses",
        usLocation : "//www.nba.com/gr/reflectIntl.html?gr=philippinesuw&page=www&&dur=1w",
        optionText : "ph.nba.com",     
        editionCookie: "ph_hp"
      }
    </script>

    <!-- WRAPPER START -->
    <div id="wrapper" class="sports-home--page main-wrapper">
        <!-- HEADER START -->
        <header class="main uninav-header uninav-default uninav-sports with-nba-nav">
            <div class="header-fixed">
             
                               <!-- <div class="nba-iframe-container"> -->
                    <!-- <iframe class="nba-iframe" src="//ph.glob-prev3.nba.com/frags/static_stats_global_navigation.html"></iframe> -->
                <!-- </div> -->
                <div class="header-bar">
                    <button type="button" class="navbar-toggle collapsed header-nav-toggle" data-toggle="collapse" data-target="#header-collapse">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <div class="header-bar-inner">
                        <h1 class="logo">
                            <a href="/">
                                <img src="//azuretv2devewu00sca63.blob.core.windows.net/abscbnscripts/universalnav/img/logo-abs-cbn.png" alt="ABS-CBN"> <span>Sports</span>
                            </a>
                        </h1>
                        <ul class="header-social list-unstyled">
                            <li class="search-container-lg">
                                <div class="search-container" style="display: block;">
                                    <form class="search-form" autocomplete="off" action="/search/">
                                        <input type="text" name="s" placeholder="Search">
                                        <input type="submit" value="Search" class="uninav-icon uninav-icon-search">
                                    </form>
                                </div>
                            </li>
                                                                <li><a href="https://www.facebook.com/pages/The-Official-ABS-CBN-Sports-Page/283004042268" target="_blank"><i class="uninav-icon uninav-icon-fb"></i> <span class="sr-only">facebook</span></a></li>
                                    <li><a href="https://twitter.com/abscbnsports" target="_blank"><i class="uninav-icon uninav-icon-tw"></i> <span class="sr-only">twitter</span></a></li>
                                    <li><a href="https://www.youtube.com/user/abscbnsports" target="_blank"><i class="uninav-icon uninav-icon-yt"></i> <span class="sr-only">youtube</span></a></li>    
                                                                                    </ul>
                    </div>
                </div>
                <nav id="header-collapse" class="header-collapse collapse">
                    <div class="header-nav">
                        <div class="search-container">
                            <form class="search-form" autocomplete="off" action="/search/">
                                <input type="text" name="s" placeholder="Search">
                                <input type="submit" value="Search" class="uninav-icon uninav-icon-search">
                            </form>
                        </div>
                        <ul class="list-unstyled clearfix">

        
    
        <li >
        <a href="/" >
            HOME        </a>
            </li>
    
    
        
    
        <li class="active">
        <a href="/news" target="_blank">
            NEWS        </a>
            </li>
    
    
        
    
        <li >
        <a href="/uaap">UAAP</a>
        <span class="has-child-drop"></span>
        <ul>
           
            <!--
            <li><a href="">NEWS</a></li>
            <li><a href="">BASKETBALL</a></li>
            <li><a href="">SCHEDULES</a></li>
            <li><a href="">PHOTOS</a></li>
            <li><a href="">VIDEOS</a></li>
            -->
            
                                <li><a href="http://sports.abs-cbn.com/livestream/uaap" target="_blank">LIVESTREAM</a></li>
                                    <li><a href="/uaap/news"  >News</a></li>
                            <li><a href="/uaap/basketball"  >Basketball</a></li>
                            <li><a href="/uaap/volleyball"  >Volleyball</a></li>
                            <li><a href="/uaap/cheerdance"  >Cheerdance </a></li>
                            <li><a href="/uaap/schedules"  >Schedules</a></li>
                            <li><a href="/uaap/football"  >FOOTBALL</a></li>
                            <li><a href="/uaap/photos"  >Photos</a></li>
                            <li><a href="/uaap/videos"  >Videos</a></li>
                            <li><a href="/uaap/generalsports"  >General Sports</a></li>
                                    <li><a href="http://www.uaapstore.com/" target="_blank">Uaap Store</a></li>
                                         
                         <!-- <li><a href="http://www.uaapstore.com/" target="_blank" >Uaap Store</a></li> -->
                        
           
        </ul>
    </li>
    
   
    
        
    
        <li >
        <a href="/ncaa">NCAA</a>
        <span class="has-child-drop"></span>
        <ul>
            <!--
            <li><a href="">NEWS</a></li>
            <li><a href="">SCHOOLS</a></li>
            <li><a href="">BASKETBALL</a></li>
            <li><a href="">PHOTOS</a></li>
            <li><a href="">VIDEOS</a></li>
            <li><a href="" target="_blank">LIVESTREAM</a></li>
            <li><a href="">ILABAS ANG GALING</a></li>
            -->
                                    <li><a href="/ncaa/news" >News</a></li>
                                    <li><a href="/ncaa/basketball" >Basketball</a></li>
                                    <li><a href="/ncaa/photos" >Photos</a></li>
                                    <li><a href="/ncaa/videos" >Videos</a></li>
                                    <li><a href="/ncaa/volleyball" >Volleyball</a></li>
                        
            <li><a href="http://sports.abs-cbn.com/livestream/ncaa" target="_blank">LIVESTREAM</a></li>
        </ul>
    </li>
    
    
        
    
        <li >
        <a href="/pvl" >
            PVL        </a>
                <span class="has-child-drop"></span>
        <ul>
                            <!-- <li><a href="/hoopbattle">HoopBattle</a></li> -->
                         <li ><a href="/pvl/news">NEWS</a></li>
            <li ><a href="/pvl/photos">PHOTOS</a></li>
            <li ><a href="/pvl/videos">VIDEOS</a></li>
                        
                            <li><a href="/livestream/pvl">Livestream</a></li>
                                </ul>
            </li>
    
    
        
    
        <li >
        <a href="/nba" >
            NBA        </a>
                <span class="has-child-drop"></span>
        <ul>
                            <!-- <li><a href="/hoopbattle">HoopBattle</a></li> -->
                         <li ><a href="/nba/news">NEWS</a></li>
            <li ><a href="/nba/photos">PHOTOS</a></li>
            <li ><a href="/nba/videos">VIDEOS</a></li>
                        <!-- NBA CODE -->
                          
                            <li><a href="/nba/b-log-ang-bola">B-LOG ANG BOLA</a></li>
                            <li><a href="https://ph.global.nba.com/teamindex/">TEAMS</a></li>
                            <li><a href="https://ph.global.nba.com/playerindex/">PLAYERS</a></li>
                            <li><a href="https://ph.global.nba.com/standings/">STANDINGS</a></li>
                            <li><a href="https://ph.global.nba.com/statistics/">INDIVIDUAL STATS</a></li>
                            <li><a href="https://ph.global.nba.com/statistics/teamstats/">TEAM STATS</a></li>
                            <li><a href="https://ph.global.nba.com/statistics/leagueleaders/">LEAGUE LEADERS</a></li>
                            
                            <li><a href="https://ph.global.nba.com/scores/">SCORES</a></li>
                            <li><a href="https://ph.global.nba.com/schedule/">SCHEDULE</a></li>
                            <!--<li><a href="http://ph.global.nba.com/playoffs">PLAYOFF BRACKET</a></li>
                            <li><a href="http://ph.global.nba.com/playoffs/matchups">PLAYOFFS MATCHUPS</a></li>
                            -->
                            <li><a href="http://watch.nba.com/packages?ls=leaguepass:localsite:ph:abscbn:topnav">NBA LEAGUE PASS</a></li>
                            <li><a href="https://store.nba.com/">NBA STORE</a></li>
                            <li class=""><a href="/nba/daily-fantasy">DAILY FANTASY</a></li>
                                   
                        
                                </ul>
            </li>
    
    
        
    
        <li >
        <a href="/pba" >
            PBA        </a>
                <span class="has-child-drop"></span>
        <ul>
                            <!-- <li><a href="/hoopbattle">HoopBattle</a></li> -->
                         <li ><a href="/pba/news">NEWS</a></li>
            <li ><a href="/pba/photos">PHOTOS</a></li>
            <li ><a href="/pba/videos">VIDEOS</a></li>
                        
                                </ul>
            </li>
    
    
        
    
        <li >
        <a href="/basketball" target="_blank">
            BASKETBALL        </a>
                <span class="has-child-drop"></span>
        <ul>
                            <!-- <li><a href="/hoopbattle">HoopBattle</a></li> -->
                         <li ><a href="/basketball/news">NEWS</a></li>
            <li ><a href="/basketball/photos">PHOTOS</a></li>
            <li ><a href="/basketball/videos">VIDEOS</a></li>
                        
                                </ul>
            </li>
    
    
        
    
        <li >
        <a href="/volleyball" target="_blank">
            VOLLEYBALL        </a>
                <span class="has-child-drop"></span>
        <ul>
                            <!-- <li><a href="/hoopbattle">HoopBattle</a></li> -->
                         <li ><a href="/volleyball/news">NEWS</a></li>
            <li ><a href="/volleyball/photos">PHOTOS</a></li>
            <li ><a href="/volleyball/videos">VIDEOS</a></li>
                        
                                </ul>
            </li>
    
    
     
            <li id="more-sports">
            <a href="javascript:void(0);">MORE SPORTS</a>
            <span class="has-child-drop"></span>
            <ul>
                            
    
        <li >
        <a href="/onechampionship" >
            ONE CHAMPIONSHIP        </a>
            </li>
    
    
        
    
        <li >
        <a href="/2018fifaworldcup" target="_blank">
            2018 FIFA WORLD CUP        </a>
            </li>
    
    
        
    
        <li >
        <a href="/boxing" target="_blank">
            BOXING        </a>
            </li>
    
    
        
    
        <li >
        <a href="/football" target="_blank">
            FOOTBALL        </a>
            </li>
    
    
        
    
        <li >
        <a href="/tennis" >
            TENNIS        </a>
            </li>
    
    
        
    
        <li >
        <a href="/mma" >
            MMA        </a>
            </li>
    
    
        
    
        <li >
        <a href="/cheerdance" >
            CHEERDANCE        </a>
            </li>
    
    
        
    
        <li >
        <a href="/baseball" >
            BASEBALL        </a>
            </li>
    
    
        
    
        <li >
        <a href="/billiards" >
            BILLIARDS        </a>
            </li>
    
    
        
    
        <li >
        <a href="/golf" >
            GOLF        </a>
            </li>
    
    
        
    
        <li >
        <a href="/sportslifestyle" >
            SPORTS LIFESTYLE        </a>
            </li>
    
    
        
    </ul></li>
        <li >
        <a href="/photos" >
            PHOTOS        </a>
            </li>
    
    
        
    
        <li >
        <a href="/videos" >
            VIDEOS        </a>
            </li>
    
    
        
    
            <li >
            <a href="javascript:void(0);">
                LIVESTREAM            </a>
            <span class="has-child-drop"></span>
            <ul>
                                <li>
                                                            <a href="/livestream/ncaa">
                        NCAA SEASON 94                    </a>
                                    </li>
                                <li>
                                                            <a href="/livestream/pinoypride">
                        PINOY PRIDE 45                    </a>
                                    </li>
                                <li>
                                                            <a href="/livestream/uaap">
                        UAAP                    </a>
                                    </li>
                                <li>
                                                            <a href="/livestream/pvl">
                        PREMIER VOLLEYBALL LEAGUE                    </a>
                                    </li>
                                <li>
                                                            <a href="/livestream/abl">
                        ASEAN BASKETBALL LEAGUE                    </a>
                                    </li>
                                <li>
                                                            <a href="/livestream/fifa">
                        FIFA                    </a>
                                    </li>
                                <li>
                                                            <a href="/livestream/uaap2">
                        UAAP SEASON 81 BEACH VOLLEYBALL FINALS                    </a>
                                    </li>
                            </ul>
        </li>
        
    
</ul>
    
                  

            
        	

	    			<ul class="list-unstyled clearfix header-subnav">
					<li class="header-subnav-title"><a href="/football">Football</a></li>
					<li><a href="/football/news">NEWS</a></li>
					<li><a href="/football/photos">PHOTOS</a></li>
					<li><a href="/football/videos">VIDEOS</a></li>
									</ul>
			</div>
			<!-- <div class="header-login">
				<ul class="list-unstyled">
					<li><a href="#"><i class="uninav-icon uninav-icon-login"></i> Log in</a></li>
					<li>
						<a href="#" class="clearfix header-profile">
							<img src="//placehold.it/20x20" alt=""> John Doe
							<span class="pull-right text-underline">View Profile</span>
						</a>
					</li>
					<li><a href="#">Log Out</a></li>
				</ul>
			</div> -->
		</nav>
	</div>
</header>
<!-- HEADER END -->
<!-- CONTENT START -->
<main id="main__content" class="group" role="main">
<div class="inner-wrapper bg--white padded-bottom">
	<div class="groups group__block--full group__block--no-margin">

				<div class="breaking-news-block">
		<span class="breaking-news__header">BREAKING NEWS</span>
		<img src="/img/icon--breaking--arrow.png" alt="Breaking News"/>		<ul>
														    <li>
		        <a class="breaking-news__content" href="/ncaa/news/2018/11/27/ncaa-season-94-volleyball-san-beda-keeps-hold-lead-50372">NCAA Season 94 volleyball: San Beda keeps hold of lead</a>
		    </li>
		    		    								    <li>
		        <a class="breaking-news__content" href="/nba/news/2018/11/27/kevin-durant-s-49-points-carry-warriors-past-magic-116-110-50365">Kevin Durant's 49 points carry Warriors past Magic 116-110</a>
		    </li>
		    		    								    <li>
		        <a class="breaking-news__content" href="/football/news/2018/11/27/psg-aims-avoid-early-elimination-champions-league-50371">PSG aims to avoid early elimination in Champions League</a>
		    </li>
		    		    								    <li>
		        <a class="breaking-news__content" href="/nba/news/2018/11/27/mcdermott-turner-lead-pacers-121-88-rout-jazz-50364">McDermott, Turner lead Pacers to 121-88 rout of Jazz</a>
		    </li>
		    		    								    <li>
		        <a class="breaking-news__content" href="/nba/news/2018/11/27/aldridge-helps-spurs-beat-bulls-108-107-50362">Aldridge helps Spurs beat Bulls 108-107</a>
		    </li>
		    		    		    		</ul>
	</div>
			<ul class="breadcrumbs-block">
				<li><a href="/">Home</a> <span class="divider">></span></li>
				<li><a href="/football">Football</a> <span class="divider">></span></li>
								<li><a href="/football/news">News</a> <span class="divider">></span></li>
				<li class="active-page">PSG aims to avoid early elimination in Champions League</li>
			</ul>

		</div>

	</div>

	<!-- <script>
    var spotxCtr = 0;
</script> -->
<div class="ads-block ads-block--970x90 padding-bottom bg--white">
	<!-- /2744311/Sports_SuperLeaderboard -->
<div id='div-gpt-ad-SLB' class="def-slb">
  <script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-SLB'); });
  </script>
</div>

<!-- /2744311/Sports_OutofPage -->       

<div id='div-gpt-ad-OOP'>       

<script type='text/javascript'> 

googletag.cmd.push(function () { googletag.display('div-gpt-ad-OOP'); });       

</script>       

</div>      <!-- Placement Tag : sports.abs-cbn.com ROS ROS_Mobile Underlay -->
    <script type="text/javascript">
        var abscbn_zone = abscbn_zone || [];
        abscbn_zone.push({id:8364,settings:{}});
    </script>
    <script src="https://pub.advenueplatform.com/jslib/zone.js"></script>
</div>
<div class="inner-wrapper bg--gray padded-top">
	<div class="groups group__block--full">
        <div id="contentsWrapper">
            <div class="sp-article-row clearfix">
                <!-- START / MAIN BOTTOM: LEFT COLUMN -->
                <div class="groups group__block--820 bg--white article-outer main-content-col">
                    <article>
                    
                        <meta itemprop="headline" content="PSG aims to avoid early elimination in Champions League">
                        <meta itemprop="description" content="PSG aims to avoid early elimination in Champions League">
                        <meta itemprop="thumbnailUrl" content="https://asset-sports.abs-cbn.com/web/dev/articles/1543298893_photo-250x250-ap18315770511321-small.jpg">
                        <meta itemprop="url" content="http://sports.abs-cbn.com/football/news/2018/11/27/psg-aims-avoid-early-elimination-champions-league-50371">
                        <meta property="og:site_name" content="ABS-CBN SPORTS">

                        <div class="article-content-block">
                            <div class="article__header">
                                <h4 class="article__category">Football</h4>
                                <h1 class="article__title">PSG aims to avoid early elimination in Champions League</h1>
                                <h6>ABS-CBN Sports on Nov 27, 2018 02:08 PM</h6>
                                                                <!-- <a href=""></a> -->
                                                                                            </div>
                    
                            <div class="share-block share-block__article--quarter">
                                <div class="social-media-block social-media__article--content">
                                    <ul>
                                        <li class="bookmark-item">
                                            <div class="bookmarked-saved-container landscape">
                                                <button class="bookmarked"><span>Save</span></button>
                                            </div>
                                        </li>
                                        <li><a class="icons icon__fbk" data-url="http://sports.abs-cbn.com/football/news/2018/11/27/psg-aims-avoid-early-elimination-champions-league-50371" target="_blank"></a></li>
                                        <li><a class="icons icon__twt" data-text='PSG aims to avoid early elimination in Champions League' data-via="abscbnsports" data-url="http://sports.abs-cbn.com/football/news/2018/11/27/psg-aims-avoid-early-elimination-champions-league-50371"></a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="article__content">

                                <div class="poster"><img src="https://asset-sports.abs-cbn.com/web/dev/articles/1543298892_ap18315770511321-small.jpg" alt="PSG aims to avoid early elimination in Champions League"></div>
                                <!-- Span Tag where underlay will appear -->

                                <span id="innity-in-post"></span>
                                <blockquote>PSG's Edinson Cavani, left, celebrates with teammate Moussa Diaby after scoring his third goal of the game, during the French League One soccer match between AS Monaco and Paris Saint-Germain at Stade Louis II in Monaco, Sunday, Nov. 11, 2018 (AP Photo/Claude Paris)</blockquote>
                                                                <div class="spotx-inner-50371"></div>

                                                                <script>
                                    var spotx_div = document.createElement('div');
                                    spotx_div.setAttribute("id", "spotx-50371");
                                    var url = '//js.spotx.tv/easi/v1/';
                                    var id;
                                    if(document.documentElement.clientWidth < 769) {
                                        id = '242315';
                                    }else{
                                        id = '242316';
                                    }
                                    spotx_script = document.createElement('script');
                                    spotx_script.setAttribute('type', 'text/javascript');
                                    spotx_script.setAttribute('src', url+id+'.js');
                                    spotx_script.setAttribute('data-spotx_channel_id', id);
                                    spotx_script.setAttribute('data-spotx_ad_unit', 'incontent');
                                    spotx_script.setAttribute('data-spotx_ad_done_function','myAdDoneFunction');
                                    spotx_script.setAttribute('data-spotx_content_width','450'); 
                                    spotx_script.setAttribute('data-spotx_content_height','370'); 
                                    spotx_script.setAttribute('data-spotx_collapse','1');
                                    spotx_script.setAttribute('data-spotx_unmute_on_mouse','1'); 
                                    spotx_script.setAttribute('data-spotx_autoplay','1');
                                    spotx_script.setAttribute('data-spotx_https','1');

                                    document.body.querySelector('.spotx-inner-50371').appendChild(spotx_div);
                                    document.getElementById('spotx-50371').appendChild(spotx_script);
                                </script>
                                
                                <p><em>By Tales Azzoni, Associated Press</em></p>

<p>MADRID (AP) &mdash; Paris Saint-Germain&#39;s hopes of breaking through in European soccer could end earlier than usual this season.</p>

<p>A loss against Liverpool on Wednesday in Paris, coupled with a home win by Napoli over Red Star, would keep PSG from making it out of the group stage in the Champions League. And that would be a significant setback for the big-spending French team desperately trying to assert itself as a world-class club.</p>

<p>It would be the first time PSG failed to reach the tournament&#39;s knockout round since 2011-12, after Qatar Sports Investments took over the club with the goal of turning it into a top contender. PSG was eliminated in the round of 16 last season, after reaching the quarterfinals four straight years before that.</p>

<p>Failure this time would hurt PSG in its second season since signing Brazil star Neymar for 222 million euros from Barcelona in an attempt to increase its chances of succeeding in Europe.</p>

<p>PSG enters the crucial match at Parc des Princes with five points in Group C, one behind leaders Liverpool and Napoli. A victory would put the French club back in position to advance depending on its own results.</p>

<p>&quot;It&#39;s a decisive match in a very, very complicated group,&quot; PSG coach Thomas Tuchel told French broadcaster TF1.</p>

<p>The good news for Tuchel is that Neymar and Kylian Mbappe, who had been sidelined because of injuries, are expected to be available for the home match against Liverpool.</p>

<p>A look at the four Champions League groups on Wednesday:</p>

<p><strong>GROUP A</strong></p>

<p>Atletico Madrid and Borussia Dortmund lead the group and have a chance to secure places in the knockout round in advance.</p>

<p>Dortmund needs a draw at Club Brugge, while Atletico needs a home win against Monaco. Atletico can also advance if Club Brugge loses points against Dortmund, which is coming off a blistering start to the season under new coach Lucien Favre.</p>

<p>The only setback for Favre so far was the 2-0 loss at Atletico in the team&#39;s previous Champions League appearance.</p>

<p>Paco Alcacer, signed on a permanent basis from Barcelona on Friday, scored again on Saturday in a win over Mainz, taking his league tally to nine goals in seven appearances.</p>

<p><strong>GROUP B</strong></p>

<p>Harry Kane kept Tottenham&#39;s Champions League hopes alive with a late double to sink PSV Eindhoven in the last round of games.</p>

<p>Now the striker has some back-up as his team tries to complete an unlikely recovery to qualify from Group B.</p>

<p>Tottenham has struggled for attacking fluency this season, mainly because attacking midfielders Christian Eriksen and Dele Alli have been missing at times because of injury.</p>

<p>They appear to be fully fit now and were superb in Tottenham&#39;s win over Chelsea in the Premier League on Saturday, a 3-1 win that might have been its best display of the season.</p>

<p>Spurs need to beat Inter Milan at Wembley Stadium on Wednesday to keep alive ambitions of a top-two finish. That would leave the teams tied on seven points. Tottenham would still likely require a win at already-qualified Barcelona to advance, given that Inter closes group play at home to last-place PSV.</p>

<p>Barcelona, without Rafinha, Luis Suarez and Arthur because of injuries, has a three-point advantage at the top and will clinch first place in the group with a win over PSV, or a draw if Inter does not beat Tottenham.</p>

<p><strong>GROUP C</strong></p>

<p>Victories by Liverpool and Napoli would lock up the group which has proven to be the tightest of the Champions League.</p>

<p>Napoli, the group&#39;s only unbeaten team with three draws and one win, hosts a Red Star team which still has chances of advancing in its return to the tournament&#39;s group stage after 26 years.</p>

<p>The Serbian club has four points, one fewer than Paris Saint-Germain and two fewer than Napoli and Liverpool.</p>

<p>Red Star held Napoli to a 0-0 draw at home in the first round, but then conceded 10 goals in losses against PSG (6-1) and Liverpool (4-0).</p>

<p>Liverpool, which beat PSG at home, lost 2-0 to Red Star in its previous Champions League match, but it is coming off two straight wins in the Premier League.</p>

<p>PSG, cruising in the French league, beat Liverpool 3-0 the only other time the teams met in Paris, nearly two decades ago.</p>

<p><strong>GROUP D</strong></p>

<p>Group leader Porto hosts second-place Schalke in a match in which a draw could be enough for both clubs to advance.</p>

<p>They would clinch a spot in the knockout stage with a draw if Galatasaray fails to win its match at already eliminated Lokomotiv Moscow.</p>

<p>A victory would secure first place for Porto, which has won eight straight entering the match at its Estadio do Dragao.</p>

<p>Porto is trying to make it to the round of 16 for the third straight season. The Portuguese champion has 10 points, two more than Schalke and six more than Galatasaray. Porto and Schalke are the only unbeaten teams in the group.</p>

<p>Schalke hasn&#39;t made it to the knockout stage since 2014-15.</p>

<p>___</p>

<p><em>Associated Press writers John Leicester, Ciaran Fahey and Steve Douglas contributed to this report.</em></p>

                            </div>
                        </div>

                    </article>
					<div class="comment-block">
						                      
<div id="commentsDiv_685b6abd9aad5d76d2cf5fd2dd52784f" class="gigya-comment-box" data-container-id="685b6abd9aad5d76d2cf5fd2dd52784f"></div>
                        <div data-crowdynews-widget="ABSCBN_sports-horizontal-2"><script src="//widget.crowdynews.com/ABSCBN_sports-horizontal-2.js" async="true"></script></div>

                        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="Sports" ></div> 
                        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
					</div>
                    
				</div>
		<!-- END / MAIN BOTTOM: LEFT COLUMN -->
		
	
<script>
    var nextFullUrl = "http://sports.abs-cbn.com/football/news/2018/11/27/barcelona-s-luis-suarez-2-weeks-due-knee-injury-50356";
</script>
<!-- START / MAIN BOTTOM: RIGHT COLUMN -->
<div class="groups group__block--400 group__block--margined sticky--sidebar">
	
    <div class="listing-block listing-block--articles">
    	<div class="block-titles block-title--primary"><h2>Related Stories</h2></div>
    	<hr>
    	<ul class="list-articles">
    		    		    		            <h2>
                <a href="/football/news/2018/11/26/arsenal-knocking-champions-league-door-50308">Arsenal is knocking on the Champions League door</a>
            </h2>
    		    		            <h2>
                <a href="/football/news/2018/11/25/in-lopsided-french-league-psg-wins-without-neymar-mbappe-50267">In lopsided French league, PSG wins without Neymar, Mbappe</a>
            </h2>
    		    		            <h2>
                <a href="/football/news/2018/11/12/psg-routs-monaco-4-0-win-13th-straight-league-game-49693">PSG routs Monaco 4-0 to win 13th straight league game</a>
            </h2>
    		    		            <h2>
                <a href="/football/news/2018/11/10/ronaldo-puts-positive-spin-juventus-1st-loss-season-49603">Ronaldo puts positive spin on Juventus' 1st loss of season</a>
            </h2>
    		    		            <h2>
                <a href="/football/news/2018/11/09/psg-says-aware-scouts-racially-profiling-49567">PSG says it was not aware scouts were racially profiling</a>
            </h2>
    		    		            <h2>
                <a href="/football/news/2018/11/09/monaco-lurching-crisis-ahead-psg-game-49561">Monaco lurching into crisis ahead of PSG game</a>
            </h2>
    		    		    	</ul>
    </div>
    <div class="sticky--inner">
        <div class="misc-block misc-block__connect-block misc-block__has-clone">
            <div class="block-titles block-title--primary"><h2>Connect with Us</h2></div>
            <div class="social-media-block social-media__article--page">
                <ul class="social-media-global">
                    <li><a class="icons icon__fbk icon_infinite_fb" href="https://www.facebook.com/pages/The-Official-ABS-CBN-Sports-Page/283004042268" target="_blank" ></a></li>
                    <li><a class="icons icon__twt icon_infinite_twt" href="https://twitter.com/abscbnsports" target="_blank"  ></a></li>
                    <li><a class="icons icon__ins icon_infinite_ig" href="https://www.instagram.com/abscbn_sports/" target="_blank" ></a></li>
                </ul>
            </div>
        </div>
        <div id="adslot1" class="ads-block ads-block--300x250 margin-top">
            <div id="insertAdSpaceBeforeThis_000000016261963f" style="display:none; "></div>
        </div>
    </div>
    <!-- <div class="listing-block listing-block--articles"> -->
        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="Sports" ></div> 
        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <!-- </div> -->
</div>


    <div class="footer-block misc-block misc-block__connect-block">
        <div class="block-titles block-title--blue"><h2>Connect with Us</h2></div>
        <div class="social-media-block social-media__article--page">
            <ul class="social-media-global">
                <li><a class="icons icon__fbk icon_infinite_fb" href="https://www.facebook.com/pages/The-Official-ABS-CBN-Sports-Page/283004042268" target="_blank" ></a></li>
                <li><a class="icons icon__twt icon_infinite_twt" href="https://twitter.com/abscbnsports" target="_blank"  ></a></li>
                <li><a class="icons icon__ins icon_infinite_ig" href="https://www.instagram.com/abscbn_sports/" target="_blank" ></a></li>

            </ul>

        </div>
    </div>
    
<a href="/football/news/2018/11/27/barcelona-s-luis-suarez-2-weeks-due-knee-injury-50356" id="next"> </a>

</div>
<div class="clear"></div>
</div>
<!-- END / MAIN BOTTOM: RIGHT COLUMN -->


			<section class="grid-block grid-block--295x221">

			<div class="block-titles block-title--primary">
				<h2>Latest News</h2>
			</div>

			<ul>
																<li class="grid-block__item">
					<a href="http://sports.abs-cbn.com/football/news/2018/11/27/barcelona-s-luis-suarez-2-weeks-due-knee-injury-50356">
						<div class="item__opacity"></div>
						<img class="item__media" src="https://asset-sports.abs-cbn.com/web/dev/articles/1543276095_photo-291x218-1541291480-ap18307782809918-small.jpg" alt="" style="width: 100%;">
					</a>
					<a class="item__details" href="http://sports.abs-cbn.com/football/news/2018/11/27/barcelona-s-luis-suarez-2-weeks-due-knee-injury-50356">
						<h6 class="item__category">Football</h6>
						<h2 class="item__title">Barcelona's Luis Suarez out for 2 weeks due to knee injury</h2>
					</a>
				</li>
												<li class="grid-block__item">
					<a href="http://sports.abs-cbn.com/football/news/2018/11/27/bayern-longer-talking-7th-straight-bundesliga-title-50353">
						<div class="item__opacity"></div>
						<img class="item__media" src="https://asset-sports.abs-cbn.com/web/dev/articles/1543275796_photo-291x218-ap18328591794732-small.jpg" alt="" style="width: 100%;">
					</a>
					<a class="item__details" href="http://sports.abs-cbn.com/football/news/2018/11/27/bayern-longer-talking-7th-straight-bundesliga-title-50353">
						<h6 class="item__category">Football</h6>
						<h2 class="item__title">Bayern no longer talking about 7th straight Bundesliga title</h2>
					</a>
				</li>
												<li class="grid-block__item">
					<a href="http://sports.abs-cbn.com/football/news/2018/11/27/embarrassing-loss-prompts-concerns-real-madrid-50351">
						<div class="item__opacity"></div>
						<img class="item__media" src="https://asset-sports.abs-cbn.com/web/dev/articles/1543275528_photo-291x218-ap18328492229778-small.jpg" alt="" style="width: 100%;">
					</a>
					<a class="item__details" href="http://sports.abs-cbn.com/football/news/2018/11/27/embarrassing-loss-prompts-concerns-real-madrid-50351">
						<h6 class="item__category">Football</h6>
						<h2 class="item__title">Embarrassing loss prompts concerns at Real Madrid</h2>
					</a>
				</li>
												<li class="grid-block__item">
					<a href="http://sports.abs-cbn.com/football/news/2018/11/27/1st-loss-season-exposes-chelsea-s-frailties-sarri-50350">
						<div class="item__opacity"></div>
						<img class="item__media" src="https://asset-sports.abs-cbn.com/web/dev/articles/1543275438_photo-291x218-ap18328647556920-small.jpg" alt="" style="width: 100%;">
					</a>
					<a class="item__details" href="http://sports.abs-cbn.com/football/news/2018/11/27/1st-loss-season-exposes-chelsea-s-frailties-sarri-50350">
						<h6 class="item__category">Football</h6>
						<h2 class="item__title">1st loss of season exposes Chelsea's frailties under Sarri</h2>
					</a>
				</li>
											</ul>
			
		</section>

	</div>

</div>
</main>
</main>
<!-- CONTENT END -->
<!-- FOOTER START -->
		<footer class="footer__main" role="contentinfo">
						<div class="inner-wrapper">
				
				<div class="ads-block ads-block--970x90">
					
									</div>
			

			</div>
							<div class="groups group__block--full">

				<div class="footer-main clearfix">
			        <p class="copy">&copy; 2018 ABS-CBN Corporation. All Rights Reserved.</p>
			        <ul class="footer-nav list-inline">
		                <li class="active"><a href="http://entertainment.abs-cbn.com/Tv/about" target="_blank">About</a></li>
		                <li><a href="http://corporate.abs-cbn.com/careers/" target="_blank">Careers</a></li>
		                <li><a href="http://entertainment.abs-cbn.com/Tv/privacy" target="_blank">Privacy</a></li>
		                <li><a href="http://entertainment.abs-cbn.com/Tv/terms" target="_blank">Terms</a></li>
		                <li><a href="http://entertainment.abs-cbn.com/tv/contact-us" target="_blank">Contact Us</a></li>
		                <li><a href="/cdn-cgi/l/email-protection#167772607364627f6573617f627e6365567774653b7574783875797b296563747c7375622b5772607364627f657336617f627e365754453b555458363b36456679646265" target="_blank">Advertise With Us</a></li>
			        </ul>
				</div>

			</div>

			<div class="clear"></div>

		</footer>
		<!-- FOOTER END -->

	</div>
	<!-- WRAPPER END -->

	<div id="sso-lightbox" style="display: none; overflow:hidden;">

		<div class="content">
			<a id="sso-lb-close" href="#" class="btn-close">X</a>
			<span>Please log in or create a Kapamilya account to continue.</span>
			<div class="klogo">
				<span>KAPAMILYA</span>
				<img src="/img/sso_logo.png" alt="Kapamilya Accounts">
				<span>ACCOUNTS</span>
			</div>
			<span class="tag">Your ONE access to everything Kapamilya!</span>
			<span class="fineprint">You can watch live games, enjoy exclusive content, and more!</span>
			<a id="sso-lb-login" href="#" class="btn">LOGIN</a>
			<a id="sso-lb-register" href="#">Register</a>
		</div>

	</div>

	<!-- SCRIPTS START -->

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-1.10.2.min.js"><\/script>')</script>
	
	<script type="text/javascript" src="/js/jquery.fs.selecter.min.js"></script>
	<script type="text/javascript" src="/js/slick.min.js"></script>	<script type="text/javascript" src="/js/swipe.js"></script>	<script type="text/javascript" src="/js/enquire.min.js"></script>	<script type="text/javascript" src="/js/remodal.js"></script>	<script type="text/javascript" src="/js/fitvids.js"></script>
	<script type="text/javascript" src="/js/sticky.js"></script>    <script type="text/javascript" src="/js/jquery.clever-infinite-scroll.js"></script>    
    <script type="text/javascript" src="/js/master.js"></script>    <script type="text/javascript" src="/js/master.2.js"></script>	<script type="text/javascript" src="/js/mobile.js"></script>	
	<!-- START: KANTAR FOOTER -->
	<script type="text/javascript">  (function () {
	      var scr = document.createElement('script');
	      scr.type = 'text/javascript'; scr.async = true;
	      scr.src = '//azuretv2devewu00sca63.blob.core.windows.net/abscbnscripts/spring.js';
	      var s = document.getElementsByTagName('script')[0];
	      s.parentNode.insertBefore(scr, s); })();
	</script>
	<!-- END: KANTAR FOOTER -->

	<!-- START: KANTAR VIDEO -->
	<script type="text/javascript" src="//azuretv2devewu00sca63.blob.core.windows.net/abscbnscripts/springstreams.js"></script>

			
	<script type="text/javascript" id='track_yt_spring' data-stream="abssportsstream" src="//azuretv2devewu00sca63.blob.core.windows.net/abscbnscripts/track_yt_vids.js"></script>

	<script>
	$(document).on('click', '.gig-composebox-logout', function(e){
		$(".dashboard-logout").click();
	});
	$( document ).ready(function(){ 
		$("#sso-lb-close").click(function(evt){
			evt.preventDefault();

			$('#sso-lightbox').fadeOut('slow');
		});

		$("#sso-lb-login").click(function(evt){
			evt.preventDefault();

			uninav.ssoLogin({redirectPage: "http://sports.abs-cbn.com/football/news/2018/11/27/psg-aims-avoid-early-elimination-champions-league-50371"});
		});

		$("#sso-lb-register").click(function(evt){
			evt.preventDefault();

			uninav.ssoLogin({display: "signup",redirectPage: "http://sports.abs-cbn.com/football/news/2018/11/27/psg-aims-avoid-early-elimination-champions-league-50371"});
		});

		
	});
	</script>

			<!-- END: KANTAR VIDEO -->
	<script type="text/javascript">_satellite.pageBottom();</script>

	



<script type="text/javascript">
function onGigyaServiceReady(){
            var params ={
            categoryID: 'sports',
            streamID: '685b6abd9aad5d76d2cf5fd2dd52784f',
            version: 2,
            containerID: 'commentsDiv_685b6abd9aad5d76d2cf5fd2dd52784f',
            disabledShareProviders: '*',
            useSiteLogin: true,
            onSiteLoginClicked  : function(event) {
                $("#sso-lightbox").show();
            },
            onLoad: function(){
                console.log("commentsDiv_685b6abd9aad5d76d2cf5fd2dd52784f onLoad()");
            },
            onError: function(error){
                console.log("commentsDiv_685b6abd9aad5d76d2cf5fd2dd52784f onError() => ");
            },
            width: '100%'
        };
        gigya.comments.showCommentsUI(params);}
</script>

<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apikey=3_k7Umne7V2LWwQtWHQF2CoVo4Rei6P6X7QxjxH1TuibWUs3Ttqzhm9ooFq73q3mpq"></script>

<script src="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.js"></script>
<script type="text/javascript">
$(function(){
     $('header').uninav({
        type: "default",
        uninav : true,
        sso: true,
        referrer: 'sports',
        oldsearch: true,
        clientId: 'sports',
        domainKey: 'sports', 
        defaultLogin: true,
        adblock: true,
        redirectURI: 'https://sports.abs-cbn.com/callback'
    });
});
</script>

        <style>
        .def-slb {
            position: static;
            display: initial;
        }

        .sticky-slb {
            position: fixed;
            top: 80px;
            left: 0;
            width: 100%;
            z-index: 10;
            text-align: center;
            background: #e2e2e2;
            padding: 10px 0px;
            display: none;
        }
		
		.slb-nba{
			top: 120px !important; 		
		}

        @media only screen and (max-width: 959px) {
            .sticky-slb {
                top: 30px
            }
			.slb-nba{
				top: 70px !important; 		
			}
        }

        .sticky-slb .ctr {
            position: absolute;
            top: 3px;
            right: 3px;
            color: #fff;
            font: 12px;
            font-weight: 700;
            font-family: Arial;
        }
    </style>
    </style>
	<script>
        var SLBID = 'div-gpt-ad-SLB'; // declare Super leaderboard ID here
        var $el = $('#' + SLBID); // this is just a shorthand version of the jQuery variable declaration for the SLb element
        var gt;
        var slbInt, timer;
        $(window).scroll(function (e) {
            clearTimeout(gt);
            gt = setTimeout(function () {
                console.log("height", $el.height());
                if ($el.height() <= 250) {
                    if ($(this).scrollTop() > 100 && !$el.hasClass("sticky-slb")) {
                        $el.addClass("sticky-slb");
                        $el.slideDown('fast');
                        timer = 7;
                        $("#div-gpt-ad-SLB").prepend('<span class="ctr">' + timer + '</span>');
                        slbInt = setInterval(function () {
                            $(".ctr").html(--timer);
                            if (timer <= 0)
                                clearInterval(slbInt);
                        }, 1000);
                        slbt1 = setTimeout(function () {
                            $el.slideUp('fast');
                            clearInterval(slbInt);
                            $(".ctr").remove();
                            slbt2 = setTimeout(function () {
                                $el.css({ 'display': '' });
                                clearTimeout(slbt2);
                                tr = false;
                            }, 200);
                        }, 7000);
                    }
                    if ($(this).scrollTop() < 100 && $el.hasClass("sticky-slb")) {
                        $el.slideUp('fast');
                        clearInterval(slbInt);
                        $(".ctr").remove();
                        clearTimeout(slbt1);
                        slbt3 = setTimeout(function () {
                            $el.removeClass("sticky-slb");
                            $el.fadeIn("fast");
                            $el.css({ 'display': '' });
                            clearTimeout(slbt3);
                        }, 200);
                    }
                }
            }, 50)
        });
    </script>
<script>
$(document).ready(function() {
	setTimeout(function(){    
		$("#stickyLBcontainer").slideUp( "slow", function() {
			$("#stickyLBcontainer").remove();
		});
	}, 12000);
});
</script>
<script type="text/javascript">
  rg4js('apiKey', 'OLlsMDxpX7M5Xqhr0tWj0A==');
  rg4js('enableCrashReporting', true);
  rg4js('enablePulse', true);
</script>

</body>
</html>
