<!doctype html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"> <!--<![endif]-->
<head>

    <meta name="google-site-verification" content="BxAbBN4bxUR8L5RXBR_JsfgDjp0MyvoEjzRP8a6J5yE" />

            <title>Sinner beats De Minaur to scoop 1st ATP title | ABS-CBN Sports</title>
    
        <link rel="canonical" href="http://sports.abs-cbn.com/amp/tennis/news/2019/11/10/sinner-beats-de-minaur-scoop-1st-atp-title-63132" />
    
        <link rel="amphtml" href="http://sports.abs-cbn.com/amp/tennis/news/2019/11/10/sinner-beats-de-minaur-scoop-1st-atp-title-63132">
    
    <link rel="author" href="/humans.txt" />

    <meta name="robots" content="index, follow" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

            <meta name="description" content="Italian teenager Jannik Sinner beat top-seeded Alex de Minaur in straight sets at the Next Gen Finals to claim his first ATP title.">
    
            <meta name="keywords" content="next gen finals, jannik sinner, Alex De Minaur">
    
    <meta name="author" content="ABS-CBN Corp.">
    <meta name="rights" content="All rights reserved by ABS-CBN Corporation" />

    <meta name="theme-color" content="#1f569f">

    <!-- OPEN GRAPH META DATA START -->
    <meta property="og:title" content="Sinner beats De Minaur to scoop 1st ATP title">
    <meta property="og:type" content="website">
    <meta property="og:image" content="https://asset-sports.abs-cbn.com/web/dev/articles/1573344207_photo-250x250-ap19313782191358-small.jpg">
    <meta property="og:url" content="http://sports.abs-cbn.com/tennis/news/2019/11/10/sinner-beats-de-minaur-scoop-1st-atp-title-63132">
    <meta property="og:site_name" content="ABS-CBN SPORTS">
    <meta property="og:description" content="Italian teenager Jannik Sinner beat top-seeded Alex de Minaur in straight sets at the Next Gen Finals to claim his first ATP title.">
    <!-- OPEN GRAPH META DATA END -->

    <!-- TWITTER CARDS -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@abscbnsports">
    <meta name="twitter:creator" content="@abscbnsports">
    <meta name="twitter:title" content="Sinner beats De Minaur to scoop 1st ATP title">
    <meta name="twitter:description" content="Italian teenager Jannik Sinner beat top-seeded Alex de Minaur in straight sets at the Next Gen Finals to claim his first ATP title.">
    <meta name="twitter:image" content="https://asset-sports.abs-cbn.com/web/dev/articles/1573344207_photo-250x250-ap19313782191358-small.jpg">
    <!-- TWITTER CARDS -->
    
    <!-- MOBILE VIEWPORT START -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <!-- MOBILE VIEWPORT END -->
    
    <!-- BOOKMARK ICONS START -->
    <link href="/img/sports_favicon.jpg" rel="icon" type="image/x-icon"/><link href="/img/sports_favicon.jpg" rel="shortcut icon" type="image/x-icon"/>    <!-- BOOKMARK ICONS END -->

    <!-- START SSO -->
<!--<link rel="stylesheet" type="text/css" href="//assets.abs-cbn.com/universalnav/live/uninav-v4.1.css">-->
<link rel="stylesheet" type="text/css" href="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.css">
<!-- END SSO -->

<script type="text/javascript">
  !function(a,b,c,d,e,f,g,h){a.RaygunObject=e,a[e]=a[e]||function(){
  (a[e].o=a[e].o||[]).push(arguments)},f=b.createElement(c),g=b.getElementsByTagName(c)[0],
  f.async=1,f.src=d,g.parentNode.insertBefore(f,g),h=a.onerror,a.onerror=function(b,c,d,f,g){
  h&&h(b,c,d,f,g),g||(g=new Error(b)),a[e].q=a[e].q||[],a[e].q.push({
  e:g})}}(window,document,"script","//cdn.raygun.io/raygun4js/raygun.min.js","rg4js");
</script>

<script type="text/javascript">
    var domain_name = "/";
</script>
     <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P75K58');</script>
    <!-- End Google Tag Manager -->
    
        
    <!-- STYLES START -->
    <link rel="stylesheet" type="text/css" href="/css/jquery.fs.selecter.css" media="screen"/>    <link rel="stylesheet" type="text/css" href="/css/slick.css" media="screen"/>    <link rel="stylesheet" type="text/css" href="/css/base.css" media="screen"/>    <link rel="stylesheet" type="text/css" href="/css/layout.css?v=11262018" media="screen"/>
        
    
    <link rel="stylesheet" type="text/css" href="/css/skeleton.css" media="screen"/>
       
    
   <script type="text/javascript" src="/js/iframeResizer.min.js"></script> 
    <!-- STYLES END -->
    
    <!-- SCRIPTS START -->
    <script type="text/javascript" src="/js/modernizr.js"></script>    <!-- SCRIPTS END -->

    

    <!-- START: KANTAR HEADER -->
    <script type="text/javascript">
        var springq =
        springq || [];
        springq.push({
            "s": "abssports",
            "cp": window.location.hostname + window.location.pathname,
            "url": document.location.href
        });
    </script>
    <!-- END: KANTAR HEADER -->

    
    <meta name="google-site-verification" content="hoB87I2NDQWwnHiR9rybT9ayw-5o38j7Oe8XF6ZfTO8" />
<!--Start: DailyMotion domain verification-->
<meta name='dailymotion-domain-verification' content='dmeq43bsxp2oprgvx' />
<!--End: DailyMotion domain verification-->
<!-- MOAT -->
<script>
(function(){function x(){for(var a=[8],b=1;2>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),
c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,
e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://w206arsk0kgv-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",
B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=ABS_CBN_CONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,
w);g.src="https://z.moatads.com/abscbncontent871176416293/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();
</script>
<script>
        var moatApi;
        console.log(moatApi);
        window.onMISReady = function(api){
            moatApi = api;
            console.log(moatApi);
        };
    </script>
<script async='async' src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    var slbUnfilled = "noValue", slbSize = "noValue", slbViewable = false;
    googletag.cmd.push(function() {
        var gptAdSlots = [];
        var dfpWindow = window.location.href;
        var dfp_s = dfpWindow.split('/')[3] ? dfpWindow.split('/')[3] : 'home';
        var dfp_sub = dfpWindow.split('/')[4] ? dfpWindow.split('/')[4] : 'none';
        var dfpIdSource = dfpWindow.split('-');
        var dfp_article = dfpIdSource.pop() || dfpIdSource.pop();
        var SLBunit = '/2744311/Sports_SuperLeaderboard_Top';
        var stickyUnit = '/2744311/Sports_Leaderboard';
        var oopUnit = '/2744311/Sports_OutOfPage';
        if(dfp_s == 'nba'){
            SLBunit = '/2744311/Sports_NBA_SuperLeaderboard'; 
            stickyUnit = '/2744311/Sports_NBA_Leaderboard'; 
            oopUnit = '/2744311/Sports_NBA_OutOfPage';
        }
        var SLBmapping = googletag.sizeMapping().addSize([970, 0], [[970, 90], [970,250], [728,90]]).addSize([728, 0], [728, 90]).addSize([0, 0], [[320, 50],[320,100]]).build();
        var LBmapping = googletag.sizeMapping().addSize([970, 0], [[970, 90], [728, 90]]).addSize([728, 0], [728, 90]).addSize([0, 0], [320, 50]).build();
        var stickySlot = googletag.defineSlot(stickyUnit, [[728, 90], [970, 90], [320, 50]], 'div-gpt-ad-stickyLB').defineSizeMapping(LBmapping).addService(googletag.pubads());
        var oopSlot =  googletag.defineOutOfPageSlot(oopUnit, 'div-gpt-ad-OOP').addService(googletag.pubads());
        var SLBslot = googletag.defineSlot(SLBunit, [[320, 50], [320, 100], [728, 90], [970, 90], [970,250]], 'div-gpt-ad-SLB').defineSizeMapping(SLBmapping).addService(googletag.pubads());
        googletag.pubads().setTargeting("Section", dfp_s); 
        googletag.pubads().setTargeting("SubSection", dfp_sub); 
        googletag.pubads().setTargeting("Article", dfp_article);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 0,
            renderMarginPercent: 0,
            mobileScaling: 0,
        });
        googletag.pubads().refresh([SLBslot, stickySlot, oopSlot]);
        googletag.pubads().collapseEmptyDivs(true); 
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if (event.slot.getSlotElementId() == "div-gpt-ad-SLB") {
                slbUnfilled = event.isEmpty;
				slbSize = event.size;
            }
        });
        googletag.pubads().addEventListener('impressionViewable', function(event) {
            if (event.slot.getSlotElementId() == "div-gpt-ad-SLB") {
                slbViewable = true;
            }
        });
        googletag.enableServices();
    });
</script>
    <script>
        var spotxCtr = 0;
    </script>
</head>

<body  >
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P75K58"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- FACEBOOK SCRIPT -->
<div id="fb-root"></div>
<script>
    fbLoaded = false;
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '1754346418139818',
            xfbml      : true,
            version    : 'v2.6'
        });

        fbLoaded = true;
    };

    (function(d, s, id){ 
        var js, fjs = d.getElementsByTagName(s)[0]; 
        if (d.getElementById(id)) {return;} 
        js = d.createElement(s); js.id = id; 
        js.src = "//connect.facebook.net/en_US/sdk.js"; 
        fjs.parentNode.insertBefore(js, fjs); 
    }(document, 'script', 'facebook-jssdk')); 
</script>
<!-- FACEBOOK SCRIPT -->

<!-- Sticky Leaderboard -->
<div id="stickyLBcontainer" style="position:fixed;bottom:0;left:0;right:0;text-align:center;z-index:8889;">
    <div id='div-gpt-ad-stickyLB'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-stickyLB'); });
        </script>
    </div>
</div>
    <!-- NBA GLOBAL NAV -->
    <script>
      var navigationOptions = {
        language : 'ph',
        otherLocation : "//www.nba.com/gr/reflectIntl.html?gr=philippinesuw&page=www&dur=ses",
        usLocation : "//www.nba.com/gr/reflectIntl.html?gr=philippinesuw&page=www&&dur=1w",
        optionText : "ph.nba.com",     
        editionCookie: "ph_hp"
      }
    </script>

    <!-- WRAPPER START -->
    <div id="wrapper" class="sports-home--page main-wrapper">
        <!-- HEADER START -->
        <header class="main uninav-header uninav-default uninav-sports with-nba-nav">
            <div class="header-fixed">
             
                               <!-- <div class="nba-iframe-container"> -->
                    <!-- <iframe class="nba-iframe" src="//ph.glob-prev3.nba.com/frags/static_stats_global_navigation.html"></iframe> -->
                <!-- </div> -->
                <div class="header-bar">
                    <button type="button" class="navbar-toggle collapsed header-nav-toggle" data-toggle="collapse" data-target="#header-collapse">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <div class="header-bar-inner">
                        <h1 class="logo">
                            <a href="/">
                                <img src="//azuretv2devewu00sca63.blob.core.windows.net/abscbnscripts/universalnav/img/logo-abs-cbn.png" alt="ABS-CBN"> <span>Sports</span>
                            </a>
                        </h1>
                        <ul class="header-social list-unstyled">
                            <li class="search-container-lg">
                                <div class="search-container" style="display: block;">
                                    <form class="search-form" autocomplete="off" action="/search/">
                                        <input type="text" name="s" placeholder="Search">
                                        <input type="submit" value="Search" class="uninav-icon uninav-icon-search">
                                    </form>
                                </div>
                            </li>
                                                                <li><a href="https://www.facebook.com/pages/The-Official-ABS-CBN-Sports-Page/283004042268" target="_blank"><i class="uninav-icon uninav-icon-fb"></i> <span class="sr-only">facebook</span></a></li>
                                    <li><a href="https://twitter.com/abscbnsports" target="_blank"><i class="uninav-icon uninav-icon-tw"></i> <span class="sr-only">twitter</span></a></li>
                                    <li><a href="https://www.youtube.com/user/abscbnsports" target="_blank"><i class="uninav-icon uninav-icon-yt"></i> <span class="sr-only">youtube</span></a></li>    
                                                                                    </ul>
                    </div>
                </div>
                <nav id="header-collapse" class="header-collapse collapse">
                    <div class="header-nav">
                        <div class="search-container">
                            <form class="search-form" autocomplete="off" action="/search/">
                                <input type="text" name="s" placeholder="Search">
                                <input type="submit" value="Search" class="uninav-icon uninav-icon-search">
                            </form>
                        </div>
                        <ul class="list-unstyled clearfix">

        
    
        <li >
        <a href="/" >
            HOME        </a>
            </li>
    
    
        
    
        <li class="active">
        <a href="/news" target="_blank">
            NEWS        </a>
            </li>
    
    
        
    
        <li >
        <a href="/uaap">UAAP</a>
        <span class="has-child-drop"></span>
        <ul>
           
            <!--
            <li><a href="">NEWS</a></li>
            <li><a href="">BASKETBALL</a></li>
            <li><a href="">SCHEDULES</a></li>
            <li><a href="">PHOTOS</a></li>
            <li><a href="">VIDEOS</a></li>
            -->
            
                                <li><a href="http://sports.abs-cbn.com/livestream/uaap" target="_blank">LIVESTREAM</a></li>
                                    <li><a href="/uaap/news"  >News</a></li>
                            <li><a href="/uaap/basketball" target="_blank" >Basketball</a></li>
                            <li><a href="/uaap/volleyball"  >Volleyball</a></li>
                            <li><a href="/uaap/cheerdance"  >Cheerdance </a></li>
                            <li><a href="/uaap/schedules"  >Schedules</a></li>
                            <li><a href="/uaap/football"  >FOOTBALL</a></li>
                            <li><a href="/uaap/photos"  >Photos</a></li>
                            <li><a href="/uaap/videos"  >Videos</a></li>
                            <li><a href="/uaap/generalsports"  >General Sports</a></li>
                                    <li><a href="http://www.uaapstore.com/" target="_blank">Uaap Store</a></li>
                                         
                         <!-- <li><a href="http://www.uaapstore.com/" target="_blank" >Uaap Store</a></li> -->
                        
           
        </ul>
    </li>
    
   
    
        
    
        <li >
        <a href="/pvl" >
            PVL        </a>
                <span class="has-child-drop"></span>
        <ul>
                            <!-- <li><a href="/hoopbattle">HoopBattle</a></li> -->
                         <li ><a href="/pvl/news">NEWS</a></li>
            <li ><a href="/pvl/photos">PHOTOS</a></li>
            <li ><a href="/pvl/videos">VIDEOS</a></li>
                        
                            <li><a href="/livestream/pvl">Livestream</a></li>
                                </ul>
            </li>
    
    
        
    
        <li >
        <a href="/ncaa">NCAA</a>
        <span class="has-child-drop"></span>
        <ul>
            <!--
            <li><a href="">NEWS</a></li>
            <li><a href="">SCHOOLS</a></li>
            <li><a href="">BASKETBALL</a></li>
            <li><a href="">PHOTOS</a></li>
            <li><a href="">VIDEOS</a></li>
            <li><a href="" target="_blank">LIVESTREAM</a></li>
            <li><a href="">ILABAS ANG GALING</a></li>
            -->
                                    <li><a href="/ncaa/news" >News</a></li>
                                    <li><a href="/ncaa/basketball" >Basketball</a></li>
                                    <li><a href="/ncaa/photos" >Photos</a></li>
                                    <li><a href="/ncaa/videos" >Videos</a></li>
                                    <li><a href="/ncaa/volleyball" >Volleyball</a></li>
                        
            <li><a href="http://sports.abs-cbn.com/livestream/ncaa" target="_blank">LIVESTREAM</a></li>
        </ul>
    </li>
    
    
        
    
        <li >
        <a href="/nba" >
            NBA        </a>
                <span class="has-child-drop"></span>
        <ul>
                            <!-- <li><a href="/hoopbattle">HoopBattle</a></li> -->
                         <li ><a href="/nba/news">NEWS</a></li>
            <li ><a href="/nba/photos">PHOTOS</a></li>
            <li ><a href="/nba/videos">VIDEOS</a></li>
                        <!-- NBA CODE -->
                          
                            <li><a href="/nba/b-log-ang-bola">B-LOG ANG BOLA</a></li>
                            <li><a href="https://ph.global.nba.com/teamindex/">TEAMS</a></li>
                            <li><a href="https://ph.global.nba.com/playerindex/">PLAYERS</a></li>
                            <li><a href="https://ph.global.nba.com/playoffpicture/">PLAYOFFS</a></li>
                            <li><a href="https://ph.global.nba.com/standings/">STANDINGS</a></li>
                            <li><a href="https://ph.global.nba.com/statistics/">INDIVIDUAL STATS</a></li>
                            <li><a href="https://ph.global.nba.com/statistics/teamstats/">TEAM STATS</a></li>
                            <li><a href="https://ph.global.nba.com/statistics/leagueleaders/">LEAGUE LEADERS</a></li>
                            
                            <li><a href="https://ph.global.nba.com/scores/">SCORES</a></li>
                            <li><a href="https://ph.global.nba.com/schedule/">SCHEDULE</a></li>
                            <!--<li><a href="http://ph.global.nba.com/playoffs">PLAYOFF BRACKET</a></li>
                            <li><a href="http://ph.global.nba.com/playoffs/matchups">PLAYOFFS MATCHUPS</a></li>
                            -->
                            <li><a href="http://watch.nba.com/packages?ls=leaguepass:localsite:ph:abscbn:topnav/">NBA LEAGUE PASS</a></li>
                            <li><a href="https://store.nba.com/">NBA STORE</a></li>
                            <li class=""><a href="/nba/daily-fantasy">DAILY FANTASY</a></li>  
                            <li><a href="//www.nba.com/playoffschallenge/">PLAYOFFS CHALLENGE</a></li>
                        
                                </ul>
            </li>
    
    
        
    
        <li >
        <a href="/onechampionship" >
            ONE CHAMPIONSHIP        </a>
                <span class="has-child-drop"></span>
        <ul>
                            <!-- <li><a href="/hoopbattle">HoopBattle</a></li> -->
                         <li ><a href="/onechampionship/news">NEWS</a></li>
            <li ><a href="/onechampionship/photos">PHOTOS</a></li>
            <li ><a href="/onechampionship/videos">VIDEOS</a></li>
                        
                                </ul>
            </li>
    
    
        
    
        <li >
        <a href="/pba" >
            PBA        </a>
                <span class="has-child-drop"></span>
        <ul>
                            <!-- <li><a href="/hoopbattle">HoopBattle</a></li> -->
                         <li ><a href="/pba/news">NEWS</a></li>
            <li ><a href="/pba/photos">PHOTOS</a></li>
            <li ><a href="/pba/videos">VIDEOS</a></li>
                        
                                </ul>
            </li>
    
    
        
    
        <li >
        <a href="/seagames" >
            SEA GAMES        </a>
                <span class="has-child-drop"></span>
        <ul>
                            <!-- <li><a href="/hoopbattle">HoopBattle</a></li> -->
                         <li ><a href="/seagames/news">NEWS</a></li>
            <li ><a href="/seagames/photos">PHOTOS</a></li>
            <li ><a href="/seagames/videos">VIDEOS</a></li>
                        
                                </ul>
            </li>
    
    
     
            <li id="more-sports">
            <a href="javascript:void(0);">MORE SPORTS</a>
            <span class="has-child-drop"></span>
            <ul>
                            
    
        <li >
        <a href="/gilas" target="_blank">
            GILAS        </a>
            </li>
    
    
        
    
        <li >
        <a href="/mpbl" >
            MPBL        </a>
            </li>
    
    
        
    
        <li >
        <a href="/basketball" target="_blank">
            BASKETBALL        </a>
            </li>
    
    
        
    
        <li >
        <a href="/volleyball" target="_blank">
            VOLLEYBALL        </a>
            </li>
    
    
        
    
        <li >
        <a href="/boxing" target="_blank">
            BOXING        </a>
            </li>
    
    
        
    
        <li >
        <a href="/football" target="_blank">
            FOOTBALL        </a>
            </li>
    
    
        
    
        <li >
        <a href="/tennis" >
            TENNIS        </a>
            </li>
    
    
        
    
        <li >
        <a href="/mma" >
            MMA        </a>
            </li>
    
    
        
    
        <li >
        <a href="/cheerdance" >
            CHEERDANCE        </a>
            </li>
    
    
        
    
        <li >
        <a href="/sportslifestyle" >
            SPORTS LIFESTYLE        </a>
            </li>
    
    
        
    
        <li >
        <a href="/baseball" >
            BASEBALL        </a>
            </li>
    
    
        
    
        <li >
        <a href="/billiards" >
            BILLIARDS        </a>
            </li>
    
    
        
    
        <li >
        <a href="/golf" >
            GOLF        </a>
            </li>
    
    
        
    </ul></li>
        <li >
        <a href="/photos" >
            PHOTOS        </a>
            </li>
    
    
        
    
        <li >
        <a href="/videos" >
            VIDEOS        </a>
            </li>
    
    
        
    
            <li >
            <a href="javascript:void(0);">
                LIVESTREAM            </a>
            <span class="has-child-drop"></span>
            <ul>
                                <li>
                                                            <a href="/livestream/ncaa">
                        NCAA SEASON 95                    </a>
                                    </li>
                                <li>
                                                            <a href="/livestream/uaap">
                        UAAP SEASON 82                    </a>
                                    </li>
                                <li>
                                                            <a href="/livestream/one">
                        ONE: MASTERS OF FATE                    </a>
                                    </li>
                                <li>
                                                            <a href="/livestream/pvl">
                        PREMIER VOLLEYBALL LEAGUE                    </a>
                                    </li>
                                <li>
                                                            <a href="/livestream/mpbl">
                        MPBL LAKAN CUP                    </a>
                                    </li>
                                <li>
                                                            <a href="/livestream/seag1">
                        2019 SOUTHEAST ASIAN GAMES (S+A)                    </a>
                                    </li>
                                <li>
                                                            <a href="/livestream/seag2">
                        2019 SOUTHEAST ASIAN GAMES (LIGA)                    </a>
                                    </li>
                            </ul>
        </li>
        
    
</ul>
    
                  

            
        	

	    			<ul class="list-unstyled clearfix header-subnav">
					<li class="header-subnav-title"><a href="/tennis">Tennis</a></li>
					<li><a href="/tennis/news">NEWS</a></li>
					<li><a href="/tennis/photos">PHOTOS</a></li>
					<li><a href="/tennis/videos">VIDEOS</a></li>
                    
					
										
                    
                                        				</ul>
			</div>
			<!-- <div class="header-login">
				<ul class="list-unstyled">
					<li><a href="#"><i class="uninav-icon uninav-icon-login"></i> Log in</a></li>
					<li>
						<a href="#" class="clearfix header-profile">
							<img src="//placehold.it/20x20" alt=""> John Doe
							<span class="pull-right text-underline">View Profile</span>
						</a>
					</li>
					<li><a href="#">Log Out</a></li>
				</ul>
			</div> -->
		</nav>
	</div>
</header>
<!-- HEADER END -->
<!-- CONTENT START -->
<main id="main__content" class="group" role="main">
<div class="inner-wrapper bg--white padded-bottom">
	<div class="groups group__block--full group__block--no-margin">

				<div class="breaking-news-block">
		<span class="breaking-news__header">BREAKING NEWS</span>
		<img src="/img/icon--breaking--arrow.png" alt="Breaking News"/>		<ul>
														    <li>
		        <a class="breaking-news__content" href="/mpbl/news/2019/11/10/mpbl-binan-stops-batangas-end-6-game-losing-streak-63135"> MPBL: Binan stops Batangas to end 6-game losing streak</a>
		    </li>
		    		    								    <li>
		        <a class="breaking-news__content" href="/pvl/news/2019/11/10/pvl-creamline-growing-together-winning-one-63136">PVL: Creamline growing together, winning as one</a>
		    </li>
		    		    								    <li>
		        <a class="breaking-news__content" href="/tennis/news/2019/11/10/sinner-beats-de-minaur-scoop-1st-atp-title-63132">Sinner beats De Minaur to scoop 1st ATP title</a>
		    </li>
		    		    								    <li>
		        <a class="breaking-news__content" href="/football/news/2019/11/10/messi-hat-trick-helps-barcelona-halt-winless-sequence-63131">Messi hat trick helps Barcelona halt winless sequence</a>
		    </li>
		    		    								    <li>
		        <a class="breaking-news__content" href="/football/news/2019/11/10/inter-fights-back-beat-verona-2-1-move-top-serie-a-63130">Inter fights back to beat Verona 2-1 and move top of Serie A</a>
		    </li>
		    		    		    		</ul>
	</div>
			<ul class="breadcrumbs-block">
				<li><a href="/">Home</a> <span class="divider">></span></li>
				<li><a href="/tennis">Tennis</a> <span class="divider">></span></li>
								<li><a href="/tennis/news">News</a> <span class="divider">></span></li>
				<li class="active-page">Sinner beats De Minaur to scoop 1st ATP title</li>
			</ul>

		</div>

	</div>

	<!-- <script>
    var spotxCtr = 0;
</script> -->
<div class="ads-block ads-block--970x90 padding-bottom bg--white">
	<!-- /2744311/Sports_SuperLeaderboard -->
<div id='div-gpt-ad-SLB' class="def-slb">
  <script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-SLB'); });
  </script>
</div>
<div id='div-gpt-ad-OOP'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-OOP'); });
                </script>
            </div>

<!-- /2744311/Sports_OutofPage -->       

<div id='div-gpt-ad-OOP'>       

<script type='text/javascript'> 

googletag.cmd.push(function () { googletag.display('div-gpt-ad-OOP'); });       

</script>       

</div>      <!-- Placement Tag : sports.abs-cbn.com ROS ROS_Mobile Underlay -->
    <script type="text/javascript">
        var abscbn_zone = abscbn_zone || [];
        abscbn_zone.push({id:8364,settings:{}});
    </script>
    <script src="https://pub.advenueplatform.com/jslib/zone.js"></script>
</div>
<div class="inner-wrapper bg--gray padded-top">
	<div class="groups group__block--full">
        <div id="contentsWrapper">
            <div class="sp-article-row clearfix">
                <!-- START / MAIN BOTTOM: LEFT COLUMN -->
                <div class="groups group__block--820 bg--white article-outer main-content-col">
                    <article>
                    
                        <meta itemprop="headline" content="Sinner beats De Minaur to scoop 1st ATP title">
                        <meta itemprop="description" content="Sinner beats De Minaur to scoop 1st ATP title">
                        <meta itemprop="thumbnailUrl" content="https://asset-sports.abs-cbn.com/web/dev/articles/1573344207_photo-250x250-ap19313782191358-small.jpg">
                        <meta itemprop="url" content="http://sports.abs-cbn.com/tennis/news/2019/11/10/sinner-beats-de-minaur-scoop-1st-atp-title-63132">
                        <meta property="og:site_name" content="ABS-CBN SPORTS">

                        <div class="article-content-block">
                            <div class="article__header">
                                <h4 class="article__category">Tennis</h4>
                                <h1 class="article__title">Sinner beats De Minaur to scoop 1st ATP title</h1>
                                <h6>ABS-CBN Sports on Nov 10, 2019 08:03 AM</h6>
                                                                <!-- <a href=""></a> -->
                                                                                            </div>
                    
                            <div class="share-block share-block__article--quarter">
                                <div class="social-media-block social-media__article--content">
                                    <ul>
                                        <li class="bookmark-item">
                                            <div class="bookmarked-saved-container landscape">
                                                <button class="bookmarked"><span>Save</span></button>
                                            </div>
                                        </li>
                                        <li><a class="icons icon__fbk" data-url="http://sports.abs-cbn.com/tennis/news/2019/11/10/sinner-beats-de-minaur-scoop-1st-atp-title-63132" target="_blank"></a></li>
                                        <li><a class="icons icon__twt" data-text='Sinner beats De Minaur to scoop 1st ATP title' data-via="abscbnsports" data-url="http://sports.abs-cbn.com/tennis/news/2019/11/10/sinner-beats-de-minaur-scoop-1st-atp-title-63132"></a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="article__content">

                                <div class="poster"><img src="https://asset-sports.abs-cbn.com/web/dev/articles/1573344206_ap19313782191358-small.jpg" alt="Sinner beats De Minaur to scoop 1st ATP title"></div>
                                <!-- Span Tag where underlay will appear -->

                                <blockquote>Jannik Sinner of Italy poses with the trophy after beating Australia's Alex De Minaur, during the ATP Next Gen tennis tournament final match, in Milan, Italy, Saturday, Nov. 9, 2019. (AP Photo/Luca Bruno)</blockquote>
                                
                                <div class="spotx-inner-63132"></div>

                                                                <script>
                                    var spotx_div = document.createElement('div');
                                    spotx_div.setAttribute("id", "spotx-63132");
                                    var url = '//js.spotx.tv/easi/v1/';
                                    var id;
                                    var sx_w_63132 = 500;
                                    var sx_h_63132 = 337;

                                    if(document.documentElement.clientWidth < 769) {
                                        id = '242315';
                                        sx_w_63132 = 300;
                                        sx_h_63132 = 250;
                                    }else{
                                        id = '242316';
                                    }
                                    spotx_script = document.createElement('script');
                                    spotx_script.setAttribute('type', 'text/javascript');
                                    spotx_script.setAttribute('src', url+id+'.js');
                                    spotx_script.setAttribute('data-spotx_channel_id', id);
                                    spotx_script.setAttribute('data-spotx_ad_unit', 'incontent');
                                    spotx_script.setAttribute('data-spotx_ad_done_function','myAdDoneFunction');
                                    spotx_script.setAttribute('data-spotx_content_width',sx_w_63132); 
                                    spotx_script.setAttribute('data-spotx_content_height',sx_h_63132); 
                                    spotx_script.setAttribute('data-spotx_collapse','1');
                                    spotx_script.setAttribute('data-spotx_unmute_on_mouse','1'); 
                                    spotx_script.setAttribute('data-spotx_autoplay','1');
                                    spotx_script.setAttribute('data-spotx_https','1');

                                    document.body.querySelector('.spotx-inner-63132').appendChild(spotx_div);
                                    document.getElementById('spotx-63132').appendChild(spotx_script);

                                    
                                </script>
                                
                                <p><em>By Daniella Matar, Associated Press</em></p>

<p>MILAN (AP) &mdash; Italian teenager Jannik Sinner beat top-seeded Alex de Minaur in straight sets at the Next Gen Finals on Saturday to claim his first ATP title &mdash; and a big payday.</p>

<p>Wild card Sinner triumphed 4-2, 4-1, 4-2 in the final, serving out to love and clinching victory when De Minaur hit a return into the net, much to the delight of a boisterous crowd in Milan.</p>

<p>It was a second successive runner-up finish for De Minaur at the season-ending tournament for top under-21 players.</p>

<p>&quot;He&#39;s an unbelievable player,&quot; Sinner said. &quot;I just tried to play my game and not make any errors. I didn&#39;t make many so I&#39;m very happy with my performance.&quot;</p>

<p>The title caps a fantastic season for the 18-year-old Sinner who opened the year at No. 551 but is now the youngest player inside the Top 300, having risen to No. 95.</p>

<p>He only recorded his first ATP Tour main-draw win in April.</p>

<p>Sinner picked up $372,000 from this week&#39;s tournament, surpassing his career total before arriving in Milan.</p>

<p>But he doesn&#39;t plan on splashing out to celebrate.</p>

<p>&quot;No,&quot; Sinner said with a smile when asked if he was going to buy himself something special. But he admitted even he didn&#39;t expect to do so well in Milan.</p>

<p>&quot;I&#39;m surprised because it&#39;s been an unbelievable week. All the players are unbelievable players. If not, they are not here.&quot;</p>

<p>&quot;Sinner-Mania&quot; is sure to grow. His run in Milan has stirred the crowds this week to near-hysteria and fans have packed the stands just to watch him practice.</p>

<p>De Minaur has only lost two of his 10 matches in two editions of the tournament in Milan, but unfortunately for the Australian they were both finals.</p>

<p>&quot;It&#39;s a pretty simple match to evaluate,&quot; said the 20-year-old De Minaur, who is ranked No. 18. &quot;I had nine break points and I wasn&#39;t able to convert any of them.</p>

<p>&quot;Jannick played a really impressive match. He was putting me under pressure. In the end he just played too good.&quot;</p>

<p>Sinner dominated from the start and, after the opening games had gone with serve, broke to love to take the first set.</p>

<p>Roared on by his home crowd, Sinner never looked back and again broke De Minaur&#39;s serve at his first opportunity in the second set.</p>

<p>De Minaur managed to save a set point on his serve but that was simply delaying the inevitable as an imperious Sinner served it out to go 2-0 up.</p>

<p>The noise grew to fever pitch when Sinner broke again in the third game of the final set and he went on to wrap up the match in just over an hour.</p>

                            </div>
                        </div>

                    </article>
					<div class="comment-block">
						                      
<div id="commentsDiv_42c9301eeda75899c48e5cddf0e092e7" class="gigya-comment-box" data-container-id="42c9301eeda75899c48e5cddf0e092e7"></div>
                        <div data-crowdynews-widget="ABSCBN_sports-horizontal-2"><script src="//widget.crowdynews.com/ABSCBN_sports-horizontal-2.js" async="true"></script></div>

                        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="Sports" ></div> 
                        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
					</div>
                    
				</div>
		<!-- END / MAIN BOTTOM: LEFT COLUMN -->
		
	
<script>
    var nextFullUrl = "http://sports.abs-cbn.com/tennis/news/2019/11/05/rafael-nadal-returns-top-atp-rankings-62933";
</script>
<!-- START / MAIN BOTTOM: RIGHT COLUMN -->
<div class="groups group__block--400 group__block--margined sticky--sidebar">
	
    <div class="listing-block listing-block--articles">
    	<div class="block-titles block-title--primary"><h2>Related Stories</h2></div>
    	<hr>
    	<ul class="list-articles">
    		    		    		            <h2>
                <a href="/tennis/news/2019/10/27/federer-beats-tsitsipas-basel-faces-de-minaur-final-62629">Federer beats Tsitsipas at Basel; faces De Minaur in final</a>
            </h2>
    		    		            <h2>
                <a href="/tennis/news/2019/01/17/australian-men-s-tennis-hit-infighting-twitter-rants-52236">Australian men's tennis hit by infighting, Twitter rants</a>
            </h2>
    		    		            <h2>
                <a href="/tennis/news/2018/11/11/tsitsipas-recovers-beat-de-minaur-win-next-gen-finals-49648">Tsitsipas recovers to beat De Minaur and win Next Gen Finals</a>
            </h2>
    		    		            <h2>
                <a href="/tennis/news/2018/08/25/us-open-18-zverev-leads-group-comers-new-york-46035">US OPEN '18: Zverev leads group of up-and-comers in New York</a>
            </h2>
    		    		            <h2>
                <a href="/tennis/news/2018/01/03/raonic-upset-de-minaur-2nd-round-brisbane-35563">Raonic upset by De Minaur in 2nd round at Brisbane</a>
            </h2>
    		    		            <h2>
                <a href="/tennis/news/2017/01/02/de-minaur-whittington-get-wild-cards-australian-open-19885">De Minaur, Whittington get wild cards for Australian Open</a>
            </h2>
    		    		    	</ul>
    </div>
    <div class="sticky--inner">

        
        <div class="misc-block misc-block__connect-block misc-block__has-clone">
            <div class="block-titles block-title--primary"><h2>Connect with Us</h2></div>
            <div class="social-media-block social-media__article--page">
                <ul class="social-media-global">
                    <li><a class="icons icon__fbk icon_infinite_fb" href="https://www.facebook.com/pages/The-Official-ABS-CBN-Sports-Page/283004042268" target="_blank" ></a></li>
                    <li><a class="icons icon__twt icon_infinite_twt" href="https://twitter.com/abscbnsports" target="_blank"  ></a></li>
                    <li><a class="icons icon__ins icon_infinite_ig" href="https://www.instagram.com/abscbn_sports/" target="_blank" ></a></li>
                </ul>
            </div>
        </div>
        <div id="adslot1" class="ads-block ads-block--300x250 margin-top">
            <div id="insertAdSpaceBeforeThis_000000016261963f" style="display:none; "></div>
        </div>
    </div>
    <!-- <div class="listing-block listing-block--articles"> -->
        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="Sports" ></div> 
        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <!-- </div> -->
</div>


    <div class="footer-block misc-block misc-block__connect-block">
        <div class="block-titles block-title--blue"><h2>Connect with Us</h2></div>
        <div class="social-media-block social-media__article--page">
            <ul class="social-media-global">
                <li><a class="icons icon__fbk icon_infinite_fb" href="https://www.facebook.com/pages/The-Official-ABS-CBN-Sports-Page/283004042268" target="_blank" ></a></li>
                <li><a class="icons icon__twt icon_infinite_twt" href="https://twitter.com/abscbnsports" target="_blank"  ></a></li>
                <li><a class="icons icon__ins icon_infinite_ig" href="https://www.instagram.com/abscbn_sports/" target="_blank" ></a></li>

            </ul>

        </div>
    </div>
    
<a href="/tennis/news/2019/11/05/rafael-nadal-returns-top-atp-rankings-62933" id="next"> </a>

</div>
<div class="clear"></div>
</div>
<!-- END / MAIN BOTTOM: RIGHT COLUMN -->


			<section class="grid-block grid-block--295x221">

			<div class="block-titles block-title--primary">
				<h2>Latest News</h2>
			</div>

			<ul>
																<li class="grid-block__item">
					<a href="http://sports.abs-cbn.com/tennis/news/2019/11/05/rafael-nadal-returns-top-atp-rankings-62933">
						<div class="item__opacity"></div>
						<img class="item__media" src="https://asset-sports.abs-cbn.com/web/dev/articles/1572913267_photo-291x218-ap19305787609146-small.jpg" alt="" style="width: 100%;">
					</a>
					<a class="item__details" href="http://sports.abs-cbn.com/tennis/news/2019/11/05/rafael-nadal-returns-top-atp-rankings-62933">
						<h6 class="item__category">Tennis</h6>
						<h2 class="item__title">Rafael Nadal returns to top of ATP rankings</h2>
					</a>
				</li>
												<li class="grid-block__item">
					<a href="http://sports.abs-cbn.com/tennis/news/2019/11/04/imperious-djokovic-wins-5th-paris-masters-77th-title-62895">
						<div class="item__opacity"></div>
						<img class="item__media" src="https://asset-sports.abs-cbn.com/web/dev/articles/1572822360_photo-291x218-ap19307579633205-small.jpg" alt="" style="width: 100%;">
					</a>
					<a class="item__details" href="http://sports.abs-cbn.com/tennis/news/2019/11/04/imperious-djokovic-wins-5th-paris-masters-77th-title-62895">
						<h6 class="item__category">Tennis</h6>
						<h2 class="item__title">Imperious Djokovic wins 5th Paris Masters and 77th title</h2>
					</a>
				</li>
												<li class="grid-block__item">
					<a href="http://sports.abs-cbn.com/tennis/news/2019/11/04/barty-beats-svitolina-win-maiden-wta-finals-title-62894">
						<div class="item__opacity"></div>
						<img class="item__media" src="https://asset-sports.abs-cbn.com/web/dev/articles/1572822179_photo-291x218-ap19307553203042-small.jpg" alt="" style="width: 100%;">
					</a>
					<a class="item__details" href="http://sports.abs-cbn.com/tennis/news/2019/11/04/barty-beats-svitolina-win-maiden-wta-finals-title-62894">
						<h6 class="item__category">Tennis</h6>
						<h2 class="item__title">Barty beats Svitolina to win maiden WTA Finals title</h2>
					</a>
				</li>
												<li class="grid-block__item">
					<a href="http://sports.abs-cbn.com/tennis/news/2019/11/03/barty-svitolina-advance-wta-finals-62866">
						<div class="item__opacity"></div>
						<img class="item__media" src="https://asset-sports.abs-cbn.com/web/dev/articles/1572738994_photo-291x218-ap19306551835478-small.jpg" alt="" style="width: 100%;">
					</a>
					<a class="item__details" href="http://sports.abs-cbn.com/tennis/news/2019/11/03/barty-svitolina-advance-wta-finals-62866">
						<h6 class="item__category">Tennis</h6>
						<h2 class="item__title">Barty, Svitolina advance at WTA Finals</h2>
					</a>
				</li>
											</ul>
			
		</section>

	</div>

</div>
</main>
</main>
<!-- CONTENT END -->
<!-- FOOTER START -->
		<footer class="footer__main" role="contentinfo">
						<div class="inner-wrapper">
				
				<div class="ads-block ads-block--970x90">
					
									</div>
			

			</div>
							<div class="groups group__block--full">

				<div class="footer-main clearfix">
			        <p class="copy">&copy; 2019 ABS-CBN Corporation. All Rights Reserved.</p>
			        <ul class="footer-nav list-inline">
	    <li><a href="http://entertainment.abs-cbn.com/Tv/about" target="_blank">About</a></li>
        <li><a href="http://corporate.abs-cbn.com/careers/" target="_blank">Careers</a></li>
        <li><a href="http://entertainment.abs-cbn.com/Tv/privacy" target="_blank">Privacy</a></li>
        <li><a href="http://entertainment.abs-cbn.com/Tv/terms" target="_blank">Terms</a></li>
        <li><a href="http://entertainment.abs-cbn.com/tv/contact-us" target="_blank">Contact Us</a></li>
        <li><a href="/cdn-cgi/l/email-protection#95f4f1e3f0e7e1fce6f0e2fce1fde0e6d5f4f7e6b8f6f7fbbbf6faf8aae6e0f7fff0f6e1a8d4f1e3f0e7e1fce6f0b5e2fce1fdb5d4d7c6b8d6d7dbb5b8b5c6e5fae7e1e6">Advertise with Us</a></li>
    </ul>
				</div>

			</div>

			<div class="clear"></div>

		</footer>
		<!-- FOOTER END -->

	</div>
	<!-- WRAPPER END -->

	<div id="sso-lightbox" style="display: none; overflow:hidden;">

		<div class="content">
			<a id="sso-lb-close" href="#" class="btn-close">X</a>
			<span>Please log in or create a Kapamilya account to continue.</span>
			<div class="klogo">
				<span>KAPAMILYA</span>
				<img src="/img/sso_logo.png" alt="Kapamilya Accounts">
				<span>ACCOUNTS</span>
			</div>
			<span class="tag">Your ONE access to everything Kapamilya!</span>
			<span class="fineprint">You can watch live games, enjoy exclusive content, and more!</span>
			<a id="sso-lb-login" href="#" class="btn">LOGIN</a>
			<a id="sso-lb-register" href="#">Register</a>
		</div>

	</div>

	<!-- SCRIPTS START -->

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/jquery-1.10.2.min.js"><\/script>')</script>
	
	<script type="text/javascript" src="/js/jquery.fs.selecter.min.js"></script>
	<script type="text/javascript" src="/js/slick.min.js"></script>	<script type="text/javascript" src="/js/swipe.js"></script>	<script type="text/javascript" src="/js/enquire.min.js"></script>	<script type="text/javascript" src="/js/remodal.js"></script>	<script type="text/javascript" src="/js/fitvids.js"></script>
	<script type="text/javascript" src="/js/sticky.js"></script>    <script type="text/javascript" src="/js/jquery.clever-infinite-scroll.js"></script>    
    <script type="text/javascript" src="/js/master.js"></script>    <script type="text/javascript" src="/js/master.2.js"></script>	<script type="text/javascript" src="/js/mobile.js"></script>	
	<!-- START: KANTAR FOOTER -->
	<script type="text/javascript">  (function () {
	      var scr = document.createElement('script');
	      scr.type = 'text/javascript'; scr.async = true;
	      scr.src = '//azuretv2devewu00sca63.blob.core.windows.net/abscbnscripts/spring.js';
	      var s = document.getElementsByTagName('script')[0];
	      s.parentNode.insertBefore(scr, s); })();
	</script>
	<!-- END: KANTAR FOOTER -->

	<!-- START: KANTAR VIDEO -->
	<script type="text/javascript" src="//azuretv2devewu00sca63.blob.core.windows.net/abscbnscripts/springstreams.js"></script>

			
	<script type="text/javascript" id='track_yt_spring' data-stream="abssportsstream" src="//azuretv2devewu00sca63.blob.core.windows.net/abscbnscripts/track_yt_vids.js"></script>

	<script>
	$(document).on('click', '.gig-composebox-logout', function(e){
		$(".dashboard-logout").click();
	});
	$( document ).ready(function(){ 
		$("#sso-lb-close").click(function(evt){
			evt.preventDefault();

			$('#sso-lightbox').fadeOut('slow');
		});

		$("#sso-lb-login").click(function(evt){
			evt.preventDefault();

			uninav.ssoLogin({redirectPage: "http://sports.abs-cbn.com/tennis/news/2019/11/10/sinner-beats-de-minaur-scoop-1st-atp-title-63132"});
		});

		$("#sso-lb-register").click(function(evt){
			evt.preventDefault();

			uninav.ssoLogin({display: "signup",redirectPage: "http://sports.abs-cbn.com/tennis/news/2019/11/10/sinner-beats-de-minaur-scoop-1st-atp-title-63132"});
		});

		
	});
	</script>

			<!-- END: KANTAR VIDEO -->
	<script type="text/javascript">_satellite.pageBottom();</script>

	



<script type="text/javascript">
function onGigyaServiceReady(){
            var params ={
            categoryID: 'sports',
            streamID: '42c9301eeda75899c48e5cddf0e092e7',
            version: 2,
            containerID: 'commentsDiv_42c9301eeda75899c48e5cddf0e092e7',
            disabledShareProviders: '*',
            useSiteLogin: true,
            onSiteLoginClicked  : function(event) {
                $("#sso-lightbox").show();
            },
            onLoad: function(){
                console.log("commentsDiv_42c9301eeda75899c48e5cddf0e092e7 onLoad()");
            },
            onError: function(error){
                console.log("commentsDiv_42c9301eeda75899c48e5cddf0e092e7 onError() => ");
            },
            width: '100%'
        };
        gigya.comments.showCommentsUI(params);}
</script>

<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apikey=3_k7Umne7V2LWwQtWHQF2CoVo4Rei6P6X7QxjxH1TuibWUs3Ttqzhm9ooFq73q3mpq"></script>

<script src="//assets.abs-cbn.com/universalnav/uninav-v4.2.0.js"></script>
<script type="text/javascript">
$(function(){
     $('header').uninav({
        type: "default",
        uninav : true,
        sso: true,
        referrer: 'sports',
        oldsearch: true,
        clientId: 'sports',
        domainKey: 'sports', 
        defaultLogin: true,
        adblock: true,
        redirectURI: 'https://sports.abs-cbn.com/callback'
    });
});
</script>

         <style>
        .def-slb {
            position: static;
            display: initial;
        }

        .sticky-slb {
            position: fixed;
            top: 80px;
            left: 0;
            width: 100%;
            z-index: 10;
            text-align: center;
            background: #e2e2e2;
            padding: 10px 0px;
            display: none;
        }
        
        .slb-nba{
            top: 120px !important; 
			position: fixed;
            left: 0;
            width: 100%;
            z-index: 10;
            text-align: center;
            background: #e2e2e2;
            padding: 10px 0px;
            display: none;			
        }

        @media only screen and (max-width: 768px) {
            .sticky-slb {
                top: 30px;
            }
            .slb-nba{
                top: 30px !important;       
            }
        }

        .sticky-slb .ctr {
            position: absolute;
            top: 3px;
            right: 3px;
            color: #fff;
            font: 12px;
            font-weight: 700;
            font-family: Arial;
        }
		
		#ad-close {
			position: absolute;
			right: 4px;
			top: 5px;
			font-weight:bolder !important;
			z-index: 8889;
			color :#ffffff !important;
			font-size: 17px !important;
			cursor: pointer;
		}
</style>
<script>
	var SLBID = 'div-gpt-ad-SLB';
	var $el = $('#' + SLBID);
	var gt, closeStickyAd = false, closeButtonViewable = false, slbSizeHeight = 500;
	var stickyClass = "sticky-slb";
	var dfpWindow = window.location.href;
    var dfp_s = dfpWindow.split('/')[3] ? dfpWindow.split('/')[3] : 'home';
    //var dfp_s = "nba";
	if(dfp_s == 'nba'){
		stickyClass = "slb-nba";
	}
	$(window).scroll(function (e) {
		if(slbSize != null) {
			slbSizeHeight = parseInt(slbSize[1]);
		}
		clearTimeout(gt);		
		if (slbSizeHeight < 250 && slbUnfilled == false) {
			gt = setTimeout(function () {
				if ($(this).scrollTop() > 100 && !$el.hasClass(stickyClass) && closeStickyAd == false) {
					$el.addClass(stickyClass);
					$el.slideDown('fast');
						slbt2 = function () {
							$el.css({ 'display': '' });
							clearTimeout(slbt2);
							tr = false;
						};
				}
				if ($(this).scrollTop() < 100 && $el.hasClass(stickyClass)) {
					$el.slideUp('fast');
					slbt3 = setTimeout(function () {
						$el.removeClass(stickyClass);
						$("#ad-close").remove();
						$el.fadeIn("fast");
						$el.css({ 'display': '' });
						clearTimeout(slbt3);
						closeButtonViewable = false;
					}, 200);
				}; 
			}, 100)
		}
		if ($el.hasClass(stickyClass) && slbViewable == true && closeButtonViewable == false){
			$('.' + stickyClass).append("<div id='ad-close'>&#10006;</div>");
			$('#ad-close').on('click',function(e){e.preventDefault();$el.removeClass(stickyClass);$el.show();closeStickyAd=true;$("#ad-close").remove();});
			closeButtonViewable = true;
		}	
	});
</script>



<script>
$(document).ready(function() {
    setTimeout(function(){    
        $("#stickyLBcontainer").slideUp( "slow", function() {
            $("#stickyLBcontainer").remove();
        });
    }, 12000);
});
</script>
<script type="text/javascript">
  rg4js('apiKey', 'OLlsMDxpX7M5Xqhr0tWj0A==');
  rg4js('enableCrashReporting', true);
  rg4js('enablePulse', true);
</script>

</body>
</html>
